Si vives en EEUU o Latinomérica

compra aquí


Busca todo lo que quieras en Invertirenbolsa.info
con este buscador personalizado de Google
:

Búsqueda personalizada


Libro La Economía funcionará cuando TÚ la entiendas de Gregorio Hernández Jiménez (invertirenbolsa.info)

Si vives en EEUU o Latinomérica

compra aquí
Busca todo lo que quieras en Invertirenbolsa.info con este buscador personalizado de Google:
Búsqueda personalizada
Gracias Gracias:  1
Me gusta Me gusta:  1
Mostrando resultados del 1 al 8 de 8
  1. #1
    Fecha de Ingreso
    marzo-2015
    Mensajes
    249
    Agradecimiento de Post / Me gusta

    Predeterminado problema con el móvil: No veo hilos

    Saludos,
    desde hace unos días tengo problemas para consultar el foro desde mi teléfono android. Normalmente entro en "foros de inversión", luego en la sección que deseo, por ejemplo "análisis fundamental de empresas españolas". El caso es que una vez ahí no veo los hilos, sino un mensaje rezando que el foro especificado es inválido. Lo mismo ocurre con el resto de secciones.

    Curiosamente entrando en modo incógnito no me ocurre, pero no quiero tener que hacerlo así por que tendría que logearme cada vez que entre. Sin problemas desde el portatil.

    He tratado de limpiar las cookies y archivos de navegación con fecha hasta algunos días antes de que sucediese el problema por primera vez. Pero nada.

    Alguna idea?

    saludos
    Imágenes Adjuntas Imágenes Adjuntas
    • Tipo de Archivo: jpg foro.jpg (10,9 KB (Kilobytes), 71 visitas)

    Consulta aquí qué empresas tienen los inversores en sus carteras en las estadísticas de Invertirenbolsa.info




  2. #2
    Fecha de Ingreso
    febrero-2009
    Mensajes
    25.704
    Agradecimiento de Post / Me gusta

    Predeterminado

    Hola deva,

    Un usuario me comentó esto ayer y parece que es un problema del Chrome. Yo uso Chrome con Android, lo probé ayer, le dije a amigos que lo probasen, y a todos nos iba bien.

    El usuario del problema de ayer me ha dicho que desinstaló el Chrome del móvil, lo ha vuelto a instalar, y ya le funciona todo bien. ¿Podrías probar a hacer eso?

    ¿Le pasa a alguien más?


    Gracias.

  3. Gracias deva thanked for this post
    Me gusta deva les gusta este post
  4. #3
    Fecha de Ingreso
    marzo-2015
    Mensajes
    249
    Agradecimiento de Post / Me gusta

    Predeterminado

    Gracias Gregorio, lo pruebo en cuanto tenga un rato y comento aquí qué tal va.

    saludos

  5. #4
    Fecha de Ingreso
    octubre-2015
    Mensajes
    2.468
    Agradecimiento de Post / Me gusta

    Predeterminado

    Acabo de probarlo y a mí me funciona bien en Android con Chrome. Por si sirve de algo.

    Un saludo!
    Tu Revolut gratis abriendo cuenta con nuestro link.

    Nueva Promo de Self Bank:
    llévate hasta 120€ gratis por abrirte la cuenta con mi email. Pídemelo y beneficiate.

    Pareja inversora en busca de la IF. Sigue nuestra historia en nuestro blog: Invirtiendo Poco a Poco

    Síguenos en Twitter: @invirtiendopap

  6. #5
    Fecha de Ingreso
    diciembre-2013
    Mensajes
    250
    Agradecimiento de Post / Me gusta

    Predeterminado

    ¿Quizás tienes una versión antigua de Chrome?
    ¿Puedes probar a borrar todas las cookies y archivos temporales (desde el inicio de los tiempos)?


    Cita Iniciado por deva Ver Mensaje
    Saludos,
    He tratado de limpiar las cookies y archivos de navegación con fecha hasta algunos días antes de que sucediese el problema por primera vez. Pero nada.

  7. #6
    Fecha de Ingreso
    marzo-2016
    Ubicación
    Madrid
    Mensajes
    277
    Agradecimiento de Post / Me gusta

    Predeterminado

    Hola Gregorio.

    Estabamos hablando de este tema por email. Ahora he probado y me deja verlo desde el movil sin problemas.

    No se... parece que se ha arreglado.

    Un saludo

  8. #7
    Fecha de Ingreso
    marzo-2015
    Mensajes
    249
    Agradecimiento de Post / Me gusta

    Predeterminado

    Hola a tod@s,
    finalmente se ha solucionado mágicamente. No llegué ni a reinstalar el navegador. Así que no tengo ni idea de qué pudo ser pero parece que ya funciona bien.

    saludos y gracias

  9. #8
    Fecha de Ingreso
    febrero-2009
    Mensajes
    25.704
    Agradecimiento de Post / Me gusta

    Predeterminado

    Gracias a todos.

    A veces son cosas del Chrome, por ejemplo, que las detectan en Google, y las arreglan en la siguiente actualización automática de la aplicación.


    Saludos.




Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •