Si vives en EEUU o Latinomérica

compra aquí


Busca todo lo que quieras en Invertirenbolsa.info
con este buscador personalizado de Google
:

Búsqueda personalizada


Libro La Economía funcionará cuando TÚ la entiendas de Gregorio Hernández Jiménez (invertirenbolsa.info)

Si vives en EEUU o Latinomérica

compra aquí
Busca todo lo que quieras en Invertirenbolsa.info con este buscador personalizado de Google:
Búsqueda personalizada
Gracias Gracias:  1
Me gusta Me gusta:  0
Página 2 de 2 PrimeroPrimero 12
Mostrando resultados del 11 al 15 de 15
  1. #11
    Fecha de Ingreso
    febrero-2009
    Mensajes
    25.704
    Agradecimiento de Post / Me gusta

    Predeterminado

    Hola avemadrid,

    Deber ser por ser una versión antigua. He probado con internet Explorer 11 y me va bien.

    Es bueno tener los navegadores actualizados a la última versión, porque si no a veces dan pequeños errores como este.


    Gracias por avisarme.

    Consulta aquí qué empresas tienen los inversores en sus carteras en las estadísticas de Invertirenbolsa.info




  2. Gracias avemadrid thanked for this post
  3. #12
    Fecha de Ingreso
    marzo-2013
    Mensajes
    653
    Agradecimiento de Post / Me gusta

    Predeterminado

    Cita Iniciado por Invertirenbolsa Ver Mensaje
    Hola avemadrid,

    Deber ser por ser una versión antigua. He probado con internet Explorer 11 y me va bien.

    Es bueno tener los navegadores actualizados a la última versión, porque si no a veces dan pequeños errores como este.


    Gracias por avisarme.
    Hola Gregorio,

    Sí, sé que no lo tengo actualizado a la última versión. Un buen día me encontré que no me funcionaban bien varias cosas en las webs que suelo usar (foros, banca, etc...).
    No recuerdo exactamente que era lo que no iba, pero era lo suficientemente importante para que me molestase en mirar por qué el día anterior me funcionaba y al siguiente no.
    Y justo vi que se me había actualizado automáticamente y sin aviso (con el Windows Update supongo) el Internet Explorer.
    Pues me volví a la versión 10, y otra vez me empezó a ir bien todo. O bueno, casi todo...

    Probaré de nuevo a actualizarme a la 11, a ver si ahora no me da problemas.

    Gracias y un saludo!

  4. #13
    Fecha de Ingreso
    febrero-2009
    Mensajes
    25.704
    Agradecimiento de Post / Me gusta

    Predeterminado

    Hola avemadrid,

    Si lo haces cuéntame si te sigue pasando o deja de pasarte.


    Gracias.

  5. #14
    Fecha de Ingreso
    marzo-2013
    Mensajes
    653
    Agradecimiento de Post / Me gusta

    Predeterminado

    Cita Iniciado por Invertirenbolsa Ver Mensaje
    Hola avemadrid,

    Si lo haces cuéntame si te sigue pasando o deja de pasarte.


    Gracias.
    Hola!,

    He aprovechado un ratín para actualizarme a IE11.

    Ya me funciona bien el hilo que no me navegaba correctamente.

    Saludos!

  6. #15
    Fecha de Ingreso
    febrero-2009
    Mensajes
    25.704
    Agradecimiento de Post / Me gusta

    Predeterminado

    Muchas gracias, avemadrid.

    Para mí es muy importante que me aviséis de cualquier cosa que os falle, y si se arregla, también os agradezco mucho que me digáis cómo se ha arreglado.


    Un saludo.




Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •